<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.page1publications.com/xmlrpc.php" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400" />
<link rel="stylesheet" href="https://www.page1publications.com/wp-content/themes/bb-theme/css/bootstrap.min.css" />
<!--[if lt IE 9]>
	<script src="https://www.page1publications.com/wp-content/themes/bb-theme/js/html5shiv.js"></script>
	<script src="https://www.page1publications.com/wp-content/themes/bb-theme/js/respond.min.js"></script>
<![endif]-->
<title>GMR nominates Koebernick and Dostal for “Triple A” Award &#8211; Page 1 Publications</title>
    <script>
      var bwg_admin_ajax = 'https://www.page1publications.com/wp-admin/admin-ajax.php?action=shortcode_bwg';
      var bwg_ajax_url = 'https://www.page1publications.com/wp-admin/admin-ajax.php?action';
      var bwg_plugin_url = 'https://www.page1publications.com/wp-content/plugins/photo-gallery';
      document.addEventListener('DOMContentLoaded', function(){ // Analog of $(document).ready(function(){
        bwg_check_ready = function () {}
        document.onkeyup = function(e){
          if ( e.keyCode == 27 ) {
            bwg_remove_loading_block();
          }
        };
      });

      // Set shortcode popup dimensions.
      function bwg_set_shortcode_popup_dimensions() {
        var H = jQuery(window).height(), W = jQuery(window).width();
        jQuery("#TB_title").hide().first().show();
        // New
        var tbWindow = jQuery('#TB_window');
        if (tbWindow.size()) {
          tbWindow.width(W).height(H);
          jQuery('#TB_iframeContent').width(W).height(H);
          tbWindow.attr('style',
            'top:'+ '0px !important;' +
            'left:' + '0px !important;' +
            'margin-left:' + '0;' +
            'z-index:' + '1000500;' +
            'max-width:' + 'none;' +
            'max-height:' + 'none;' +
            '-moz-transform:' + 'none;' +
            '-webkit-transform:' + 'none'
          );
        }
        // Edit
        var tbWindow = jQuery('.mce-window[aria-label="Photo Gallery"]');
        if (tbWindow.length) {
          // To prevent wp centering window with old sizes.
          setTimeout(function() {
            tbWindow.width(W).height(H);
            tbWindow.css({'top': 0, 'left': 0, 'margin-left': '0', 'z-index': '1000500'});
            tbWindow.find('.mce-window-body').width(W).height(H);
          }, 10);
        }
      }
      // Create loading block.
      function bwg_create_loading_block() {
        jQuery('body').append('<div class="loading_div" style="display:block; width: 100%; height: 100%; opacity: 0.6; position: fixed; background-color: #000000; background-image: url('+ bwg_plugin_url +'/images/spinner.gif); background-position: center; background-repeat: no-repeat; background-size: 50px; z-index: 1001000; top: 0; left: 0;"></div>');
      }
      // Remove loading block.
      function bwg_remove_loading_block() {
        jQuery(".loading_div", window.parent.document).remove();
        jQuery('.loading_div').remove();
      }
	  </script>
    <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Page 1 Publications &raquo; Feed" href="https://www.page1publications.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Page 1 Publications &raquo; Comments Feed" href="https://www.page1publications.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Page 1 Publications &raquo; GMR nominates Koebernick and Dostal for “Triple A” Award Comments Feed" href="https://www.page1publications.com/2020/01/02/gmr-nominates-koebernick-and-dostal-for-triple-a-award/feed/" />
<meta property="og:title" content="GMR nominates Koebernick and Dostal for “Triple A” Award"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.page1publications.com/2020/01/02/gmr-nominates-koebernick-and-dostal-for-triple-a-award/"/><meta property="og:site_name" content="Page 1 Publications"/><meta property="og:image" content="https://www.page1publications.com/wp-content/uploads/2020/01/DSC_1115.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.page1publications.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://www.page1publications.com/wp-content/plugins/formidable/css/formidableforms.css?ver=910555' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.page1publications.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.page1publications.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.page1publications.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.40' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.page1publications.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.40' type='text/css' media='all' />
<link rel='stylesheet' id='webads-admin-css'  href='https://www.page1publications.com/wp-content/plugins/webads-admin/public/css/webads-admin-public.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='webads-admin-other-css'  href='https://www.page1publications.com/wp-content/plugins/webads-admin/public/css/webads-admin-other.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='webads-adrotate-css'  href='https://www.page1publications.com/wp-content/plugins/webads-adrotate/css/webads-adrotate.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='webads-church-directory-css'  href='https://www.page1publications.com/wp-content/plugins/webads-church-directory/public/css/webads-church-directory-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-crosswords-css'  href='https://www.page1publications.com/wp-content/plugins/webads-crosswords/public/css/webads-crosswords-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-display-ads-css'  href='https://www.page1publications.com/wp-content/plugins/webads-display-ads/public/css/webads-display-ads-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-elasticpress-css'  href='https://www.page1publications.com/wp-content/plugins/webads-elasticpress/public/css/webads-elasticpress-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-event-calendar-wd-css'  href='https://www.page1publications.com/wp-content/plugins/webads-event-calendar-wd/public/css/webads-event-calendar-wd-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-google-analytics-css'  href='https://www.page1publications.com/wp-content/plugins/webads-google-analytics/public/css/webads-google-analytics-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-htm-classifieds-css'  href='https://www.page1publications.com/wp-content/plugins/webads-htm-classifieds/public/css/webads-htm-classifieds-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-news-ticker-css'  href='https://www.page1publications.com/wp-content/plugins/webads-news-ticker/public/css/webads-news-ticker-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-online-edition-v1-css'  href='https://www.page1publications.com/wp-content/plugins/webads-online-edition-v1/public/css/webads-online-edition-v1-public.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='webads-paperboy-signup-css'  href='https://www.page1publications.com/wp-content/plugins/webads-paperboy-signup/public/css/webads-paperboy-signup-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-password-protect-css'  href='https://www.page1publications.com/wp-content/plugins/webads-password-protect/public/css/webads-password-protect-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-photo-gallery-css'  href='https://www.page1publications.com/wp-content/plugins/webads-photo-gallery/public/css/webads-photo-gallery-public.css?ver=2.5.40.03' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.page1publications.com/wp-content/plugins/webads-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.page1publications.com/wp-content/plugins/webads-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='webads-rss-css'  href='https://www.page1publications.com/wp-content/plugins/webads-rss/public/css/webads-rss-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-showtimes-css'  href='https://www.page1publications.com/wp-content/plugins/webads-showtimes/public/css/webads-showtimes-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-social-css'  href='https://www.page1publications.com/wp-content/plugins/webads-social/public/css/webads-social-public.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='webads-syndicated-stories-css'  href='https://www.page1publications.com/wp-content/plugins/webads-syndicated-stories/public/css/webads-syndicated-stories-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-weather-css'  href='https://www.page1publications.com/wp-content/plugins/webads-weather-v2/public/css/webads-weather-public.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-popup-style-css'  href='https://www.page1publications.com/wp-content/plugins/event-calendar-wd/css/ecwd_popup.css?ver=5.1.32_5956d74b908fe' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd_font-awesome-css'  href='https://www.page1publications.com/wp-content/plugins/event-calendar-wd/css/font-awesome/font-awesome.css?ver=5.1.32_5956d74b908fe' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-public-css'  href='https://www.page1publications.com/wp-content/plugins/event-calendar-wd/css/style.css?ver=5.1.32_5956d74b908fe' type='text/css' media='all' />
<link rel='stylesheet' id='sc_form-add_event_public-css'  href='https://www.page1publications.com/wp-content/plugins/ecwd-frontend-event-management/css/style.css?ver=1.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='sc_form-datetimepicker-css-css'  href='https://www.page1publications.com/wp-content/plugins/ecwd-frontend-event-management/css/jquery.datetimepicker.css?ver=1.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://www.page1publications.com/wp-includes/css/buttons.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.page1publications.com/wp-includes/css/dashicons.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.page1publications.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.page1publications.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://www.page1publications.com/wp-includes/css/media-views.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.page1publications.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.page1publications.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.page1publications.com/wp-content/plugins/bb-plugin/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mono-social-icons-css'  href='https://www.page1publications.com/wp-content/themes/bb-theme/css/mono-social-icons.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnificpopup-css'  href='https://www.page1publications.com/wp-content/plugins/bb-plugin/css/jquery.magnificpopup.css?ver=1.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/event-calendar-wd/js/gmap/gmap3.js?ver=5.1.32_5956d74b908fe'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/event-calendar-wd/js/ecwd_popup.js?ver=5.1.32_5956d74b908fe'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwd = {"ajaxurl":"https:\/\/www.page1publications.com\/wp-admin\/admin-ajax.php","ajaxnonce":"b05c0a1729","loadingText":"Loading...","event_popup_title_text":"Event Details","plugin_url":"https:\/\/www.page1publications.com\/wp-content\/plugins\/event-calendar-wd","gmap_type":"ROADMAP","gmap_redirect":"","gmap_key":"AIzaSyCaa0RtTxnqA-JnjHxBpIGMd3YpYmbJm8g","gmap_style":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/event-calendar-wd/js/scripts.js?ver=5.1.32_5956d74b908fe'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.40'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.page1publications.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.40'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-admin/public/js/webads-admin-public.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-church-directory/public/js/webads-church-directory-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-crosswords/public/js/webads-crosswords-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-display-ads/public/js/webads-display-ads-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-elasticpress/public/js/webads-elasticpress-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-event-calendar-wd/public/js/webads-event-calendar-wd-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-google-analytics/public/js/webads-google-analytics-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-htm-classifieds/public/js/webads-htm-classifieds-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-news-ticker/public/js/webads-news-ticker-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-online-edition-v1/public/js/webads-online-edition-v1-public.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-paperboy-signup/public/js/webads-paperboy-signup-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-password-protect/public/js/webads-password-protect-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-photo-gallery/public/js/webads-photo-gallery-public.js?ver=2.5.40.03'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-rss/public/js/webads-rss-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-showtimes/public/js/webads-showtimes-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-social/public/js/webads-social-public.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-syndicated-stories/public/js/webads-syndicated-stories-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-weather-v2/public/js/webads-weather-public.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1578119089","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/utils.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.page1publications.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.page1publications.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.page1publications.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MURDER UPDATE: Woman Dies Of Gunshot Wound, Man Held On Murder Charge' href='https://www.page1publications.com/2020/01/02/murder-update-woman-dies-of-gunshot-wound-man-held-on-murder-charge/' />
<link rel='next' title='Images From &#8220;Blackout&#8221; hockey Game' href='https://www.page1publications.com/2020/01/03/images-from-blackout-hockey-game/' />
<link rel="canonical" href="https://www.page1publications.com/2020/01/02/gmr-nominates-koebernick-and-dostal-for-triple-a-award/" />
<link rel='shortlink' href='https://www.page1publications.com/?p=261842' />
<link rel="alternate" type="application/json+oembed" href="https://www.page1publications.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.page1publications.com%2F2020%2F01%2F02%2Fgmr-nominates-koebernick-and-dostal-for-triple-a-award%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.page1publications.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.page1publications.com%2F2020%2F01%2F02%2Fgmr-nominates-koebernick-and-dostal-for-triple-a-award%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v3.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:100px; height:100%; max-height:100px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.page1publications.com/?wordfence_lh=1&hid=914EF8346E9489D35D1D9FC1F9965D1E');
</script><script type="text/javascript">document.documentElement.className += " js";</script>


<script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
  })
  (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
  ga('create', 'UA-36148557-31', 'auto', {
      'siteSpeedSampleRate': '1'   });
    ga('send', 'pageview');
  </script><link rel="stylesheet" href="https://www.page1publications.com/wp-content/uploads/bb-theme/skin-5a9d9e97dfc7e.css" />
<link rel="stylesheet" href="https://www.page1publications.com/wp-content/themes/bb-theme-child/style.css" /></head>

<body data-rsssl=1 class="post-template-default single single-post postid-261842 single-format-standard ecwd-theme-parent-bb-theme ecwd-theme-child-bb-theme-child fl-preset-color01 fl-fixed-width" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div>
	<div class="fl-page-bar">
	<div class="fl-page-bar-container container">
		<div class="fl-page-bar-row row">
			<div class="col-md-8 hidden-sm text-left clearfix">		<div class="breakingNews" id="bn7">
			<div class="bn-title"><h2>Breaking News</h2><span></span></div>
			<ul>
								<li><a href="https://www.page1publications.com/2020/01/03/gmr-nominates-benke-and-hlucny-for-excel-award/">GMR nominates Benke and Hlucny for ExCEL Award</a></li>
								<li><a href="https://www.page1publications.com/2020/01/03/images-from-blackout-hockey-game/">Images From &#8220;Blackout&#8221; hockey Game</a></li>
								<li><a href="https://www.page1publications.com/2020/01/02/gmr-nominates-koebernick-and-dostal-for-triple-a-award/">GMR nominates Koebernick and Dostal for “Triple A” Award</a></li>
								<li><a href="https://www.page1publications.com/2020/01/02/murder-update-woman-dies-of-gunshot-wound-man-held-on-murder-charge/">MURDER UPDATE: Woman Dies Of Gunshot Wound, Man Held On Murder Charge</a></li>
								<li><a href="https://www.page1publications.com/2019/12/31/east-grand-forks-man-charged-with-trafficking-lsd/">East Grand Forks Man Charged With Trafficking LSD</a></li>
								<li><a href="https://www.page1publications.com/2019/12/26/grafton-couple-with-child-in-vehicle-facing-christmas-eve-drug-charges/">Grafton Couple With Child In Vehicle Facing Christmas Eve Drug Charges</a></li>
								<li><a href="https://www.page1publications.com/2019/12/13/badger-school-further-addresses-boiler-issue/">Badger School further addresses boiler issue</a></li>
								<li><a href="https://www.page1publications.com/2019/12/12/gmr-building-trades-provides-some-holiday-cheer/">GMR Building Trades provides some holiday cheer</a></li>
								<li><a href="https://www.page1publications.com/2019/12/06/gmr-school-lawsuit-work-continues/">GMR School lawsuit work continues</a></li>
								<li><a href="https://www.page1publications.com/2019/12/06/shop-local-campaign-sees-early-success/">“Shop Local” campaign sees early success</a></li>
				
			</ul>
			<div class="bn-navi">
				<span></span>
				<span></span>
			</div>










	</div>




<script>
	$(window).load(function(e) {



		$("#bn7").breakingNews({
			effect		:"slide-v",
			autoplay	:true,
			timer		:7000,
			color		:'default'
		});



	});
</script>

<div class="fl-page-bar-text fl-page-bar-text-1"></div></div>			<div class="col-md-4 col-sm-12 text-right clearfix"><ul id="menu-top-bar-menu" class="fl-page-bar-nav nav navbar-nav menu"><li id="menu-item-20756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20756"><a href="#">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://www.page1publications.com/contact-us/">The Exponent</a></li>
	<li id="menu-item-20757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20757"><a href="https://www.page1publications.com/contact-us-north-star-news/">North Star News</a></li>
	<li id="menu-item-20758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20758"><a href="https://www.page1publications.com/contact-us-the-tribune/">The Tribune</a></li>
	<li id="menu-item-20759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20759"><a href="https://www.page1publications.com/contact-us-northern-light-region/">The Northern Light</a></li>
</ul>
</li>
<li id="menu-item-21799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21799"><a href="https://www.page1publications.com/about-us/">About Us</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-285"><a>E-Editions</a>
<ul class="sub-menu">
	<li id="menu-item-22331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22331"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=1b39bd64-3bf8-4219-b2d6-c49010cd5792">North Star News</a></li>
	<li id="menu-item-22332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22332"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=0edf69db-7621-496a-bc5d-30c51d25f9ef">Northern Light Region</a></li>
	<li id="menu-item-22333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22333"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=7e6a7f3b-d60a-4328-9883-3a86f55219b7">The Exponent</a></li>
	<li id="menu-item-22334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22334"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=bfda4ff1-9fd3-4b96-bfad-af5c10439939">The Tribune</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a>Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-22335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22335"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=1b39bd64-3bf8-4219-b2d6-c49010cd5792&#038;view=subscribe">North Star News</a></li>
	<li id="menu-item-22336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22336"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=0edf69db-7621-496a-bc5d-30c51d25f9ef&#038;view=subscribe">Northern Light Region</a></li>
	<li id="menu-item-22337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22337"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=7e6a7f3b-d60a-4328-9883-3a86f55219b7&#038;view=subscribe">The Exponent</a></li>
	<li id="menu-item-22338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22338"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=bfda4ff1-9fd3-4b96-bfad-af5c10439939&#038;view=subscribe">The Tribune</a></li>
</ul>
</li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-287"><a>Archives</a>
<ul class="sub-menu">
	<li id="menu-item-22339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22339"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=1b39bd64-3bf8-4219-b2d6-c49010cd5792&#038;view=archives">North Star News</a></li>
	<li id="menu-item-22340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22340"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=0edf69db-7621-496a-bc5d-30c51d25f9ef&#038;view=archives">Northern Light Region</a></li>
	<li id="menu-item-22341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22341"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=7e6a7f3b-d60a-4328-9883-3a86f55219b7&#038;view=archives">The Exponent</a></li>
	<li id="menu-item-22342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22342"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=bfda4ff1-9fd3-4b96-bfad-af5c10439939&#038;view=archives">The Tribune</a></li>
</ul>
</li>
</ul><div class="fl-social-icons"><a href="https://www.facebook.com/Northern-Light-Region-123704497685047/" target="_blank" class="fl-icon fl-icon-color-mono fl-icon-facebook fl-icon-facebook-regular"></a><a href="mailto:rolly@wiktel.com" class="fl-icon fl-icon-color-mono fl-icon-email fl-icon-email-regular"></a></div></div>		</div>
	</div>
</div><!-- .fl-page-bar --></div>
<div class="fl-page">
	<header class="fl-page-header fl-page-header-primary fl-page-nav-bottom fl-page-nav-toggle-button" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-md-8 col-sm-8">
					<div class="fl-page-header-logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
						<a href="https://www.page1publications.com" itemprop="url"><img class="fl-logo-img" itemscope itemtype="http://schema.org/ImageObject" src="https://www.page1publications.com/wp-content/uploads/2018/03/header.png" data-retina="" alt="Page 1 Publications" /><meta itemprop="name" content="Page 1 Publications" /></a>
					</div>
				</div>
				<div class="col-md-4 col-sm-4">
					<div class="fl-page-header-content">
						<div id="webads_weather_widget-2" class="widget widget_webads_weather_widget pull-right">
        <script>
            jQuery(document).ready(function() {
                loadWeather('56721', 'transparent', 'East Grand Forks', '56721');
            });
        </script>

        <div id="webads-weather-56721" class="widget widget-webads-weather">
            <a id="webads-weather-56721-link" href="https://www.page1publications.com">
                <div class="awe-mini">
                    <div>
                        <div class="col visual">
                            <span id="webads-weather-56721-temperature" class="temperature"></span>
                            <i id="webads-weather-56721-image" class="weather-forecast-icon" style="background-size:contain"></i>
                        </div>
                        <div class="col info">
                            <span id="webads-weather-56721-location" class="location"></span>
                            <span id="webads-weather-56721-conditions" class="forecast"></span>
                        </div>
                    </div>
                </div>
            </a>
        </div>

        </div><div id="search-2" class="widget widget_search pull-right"><form method="get" role="search" action="https://www.page1publications.com" title="Type and press Enter to search.">
	<input type="text" class="fl-search-input" name="s" class="form-control" value="Search" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') this.value='Search';">
</form></div>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="fl-page-nav-wrap">
		<div class="fl-page-nav-container container">
			<nav class="fl-page-nav navbar navbar-default" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".fl-page-nav-collapse">
					<span>Menu</span>
				</button>
				<div class="fl-page-nav-collapse collapse navbar-collapse">
					<ul id="menu-main-menu" class="nav navbar-nav menu"><li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1076"><a href="https://www.page1publications.com/">Home</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-296"><a>E-Editions</a>
<ul class="sub-menu">
	<li id="menu-item-22323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22323"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=1b39bd64-3bf8-4219-b2d6-c49010cd5792">North Star News</a></li>
	<li id="menu-item-22324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22324"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=0edf69db-7621-496a-bc5d-30c51d25f9ef">Northern Light Region</a></li>
	<li id="menu-item-22325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22325"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=7e6a7f3b-d60a-4328-9883-3a86f55219b7">The Exponent</a></li>
	<li id="menu-item-22326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22326"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=bfda4ff1-9fd3-4b96-bfad-af5c10439939">The Tribune</a></li>
</ul>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-297"><a>Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-22327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22327"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=1b39bd64-3bf8-4219-b2d6-c49010cd5792&#038;view=subscribe">North Star News</a></li>
	<li id="menu-item-22328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22328"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=0edf69db-7621-496a-bc5d-30c51d25f9ef&#038;view=subscribe">Northern Light Region</a></li>
	<li id="menu-item-22329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22329"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=7e6a7f3b-d60a-4328-9883-3a86f55219b7&#038;view=subscribe">The Exponent</a></li>
	<li id="menu-item-22330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22330"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=bfda4ff1-9fd3-4b96-bfad-af5c10439939&#038;view=subscribe">The Tribune</a></li>
</ul>
</li>
<li id="menu-item-30182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30182"><a href="https://www.page1publications.com/category/public-notices/">Public Notices</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://www.page1publications.com/obituaries/">Obits</a></li>
<li id="menu-item-4243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4243"><a href="#">Regional News</a>
<ul class="sub-menu">
	<li id="menu-item-4246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4246"><a href="https://www.page1publications.com/arkansas-news/">Minnesota News</a></li>
	<li id="menu-item-4245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245"><a href="https://www.page1publications.com/east-grand-fork-green-wave-news/">East Grand Fork Green Wave News</a></li>
	<li id="menu-item-4244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://www.page1publications.com/fort-smith-news/">St. Paul News</a></li>
</ul>
</li>
<li id="menu-item-21777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21777"><a href="#">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-21776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21776"><a href="https://www.page1publications.com/community-links/">Community Links</a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="https://www.page1publications.com/event-calendar/">Events</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="https://www.page1publications.com/crossword/">Crossword</a></li>
</ul>
</li>
<li id="menu-item-20879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20879"><a href="#">Meet the Folks at:</a>
<ul class="sub-menu">
	<li id="menu-item-20875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20875"><a href="https://www.page1publications.com/meet-the-folks-at-the-exponent/">The Exponent</a></li>
	<li id="menu-item-20876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20876"><a href="https://www.page1publications.com/20768-2/">The Tribune</a></li>
	<li id="menu-item-20877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20877"><a href="https://www.page1publications.com/meet-the-folks-at-north-star-news/">North Star News</a></li>
	<li id="menu-item-20878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20878"><a href="https://www.page1publications.com/20761-2/">The Northern Light</a></li>
</ul>
</li>
<li id="menu-item-21769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21769"><a href="#">Our Newspaper History</a>
<ul class="sub-menu">
	<li id="menu-item-21770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21770"><a href="https://www.page1publications.com/the-history-of-the-exponent/">The Exponent</a></li>
	<li id="menu-item-21771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21771"><a href="https://www.page1publications.com/21764-2/">The Tribune</a></li>
	<li id="menu-item-21772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21772"><a href="https://www.page1publications.com/the-history-of-north-star-news/">North Star News</a></li>
	<li id="menu-item-21773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21773"><a href="https://www.page1publications.com/history-of-the-northern-light-region/">The Northern Light Region</a></li>
</ul>
</li>
<li id="menu-item-260872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-260872"><a href="https://www.page1publications.com/category/news/">News</a></li>
</ul>				</div>
			</nav>
		</div>
	</div>
</header><!-- .fl-page-header -->	<div class="fl-page-content" itemprop="mainContentOfPage">
        
		
<div class="container">
	<div class="row">
		
				
		<div class="fl-content fl-content-left col-md-9">
							<article class="fl-post post-261842 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-news" id="fl-post-261842" itemscope="itemscope"
                                         itemtype="http://schema.org/BlogPosting">

    <header class="fl-post-header">
        <h1 class="fl-post-title" itemprop="headline">
            GMR nominates Koebernick and Dostal for “Triple A” Award                    </h1>
        <div class="fl-post-meta fl-post-meta-top"><span class="fl-post-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">By <a href="https://www.page1publications.com/author/editor/" itemprop="url"><span itemprop="name">Editor</span></a></span><span class="fl-sep"> | </span><span class="fl-post-date" itemprop="datePublished" datetime="2020-01-02">January 2, 2020</span><span class="fl-sep"> | </span><span class="fl-comments-popup-link"><a href="https://www.page1publications.com/2020/01/02/gmr-nominates-koebernick-and-dostal-for-triple-a-award/#respond">0 <i class="fa fa-comment"></i></a></span></div><meta itemprop="image" content="https://www.page1publications.com/wp-content/uploads/2020/01/DSC_1115.jpg"><meta itemprop="interactionCount" content="UserComments:0">    </header><!-- .fl-post-header -->

    
            <div class="fl-post-content clearfix" itemprop="text">
                <p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('\/6785150\/BENN\/Page1', [ 728.0 , 90.0 ]).display();
</script></p>
<div id="attachment_261844" style="width: 1210px" class="wp-caption alignnone"><img class="wp-image-261844 size-full" src="https://www.page1publications.com/wp-content/uploads/2020/01/DSC_1115.jpg" alt="" width="1200" height="796" srcset="https://www.page1publications.com/wp-content/uploads/2020/01/DSC_1115.jpg 1200w, https://www.page1publications.com/wp-content/uploads/2020/01/DSC_1115-300x199.jpg 300w, https://www.page1publications.com/wp-content/uploads/2020/01/DSC_1115-768x509.jpg 768w, https://www.page1publications.com/wp-content/uploads/2020/01/DSC_1115-1024x679.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">GMR High School nominated the two senior students pictured above, Ella Koebernick and Andy Dostal, for the MSHSL “Triple A” Award. (photo by Ryan Bergeron)</p></div>
<p>Greenbush-Middle River High School recently announced it had nominated Ella Koebernick and Andy Dostal for the Academics, Arts, and Athletics (AAA) Award.</p>
<p>Sponsored by the Minnesota State High School League, the AAA Award honors high school seniors who have excelled in the classroom, on the athletic field, and in fine arts. Students who are nominated must have a minimum GPA of 3.0 or better, participate in MSHSL sponsored fine arts and athletic activities, and comply with the MSHSL’s Student Code of Conduct.</p>
<p>Ella Koebernick, the daughter of Lee and Debra Koebernick, has excelled in the classroom, holding a 4.06 GPA, while taking numerous college in the high school courses and getting involved in numerous extracurricular activities.</p>
<p>Musically, she has participated in the band during all four years of high school, being a section leader the past two years. Also as part of band, she participated in a solo/ensemble contest as a sophomore, and has participated in large group contests all four years of high school. She also has participated in the school choir, including at large group contests, during all four years of high school.</p>
<p>As for another extracurricular activity, she participated on the GMR Robotics team during her freshman and sophomore years, getting to be part of the state runner-up team as a freshman and the state champion team as a sophomore.</p>
<p>Athletically, all four years of high school, she has participated in volleyball— three years at the varsity level—and basketball— two years at the varsity level. As a volleyball player, she recorded the third highest amount of digs in her school’s records.</p>
<p>The past three years, she also participated on the softball team— all at the varsity level— helping lead the Gators to a sixth place state finish her sophomore season and a second place finish her junior season. Before high school, she also participated in softball when the team advanced to state during her seventh and eighth grade seasons, taking second both times.</p>
<p>Andy Dostal, the son of Dan and Shannon Dostal, has also found involvement and success in his various areas of high school life.</p>
<p>Academically, he is involved in college in the high school, deciding late at the beginning of this year to take a college literature and composition class, knowing it would demand his best.</p>
<p>Musically, he has been involved in the band and choir during all four years of high school. Athletically, he is a four-sport athlete, participating in football, wrestling, and, in the spring, both baseball and clay target league.</p>
<p>All four years of football, he played at the varsity level, recognized as a captain of the team in his final two seasons. In his senior football season, he surpassed the 1,000-yard rushing mark and earned All-Conference honors. He was also named the section’s top offensive player.</p>
<p>In wrestling, he has competed at the varsity level for the past six seasons. As a sophomore and junior, he earned All-Conference honors and in his junior season, he helped guide the Gators to a Section 8A team title and state tournament team appearance. During his senior season, he surpassed the 100-win milestone.</p>
<p>For the past three seasons, he has participated in baseball—all at the varsity level— earning All-Conference honors during his junior season. He also has participated in Clay Target league the last three seasons, all at the varsity level.</p>
<p>AAA Award recipients are selected through a multi-level process that involves League member schools, the League’s administrative regions, and a special committee of educators, business leaders, and members from the fine arts and athletic communities. Regional winners will be announced at the AAA Banquet in Mahnomen on February 5, 2020.</p>
<p>The top two AAA Award candidates from each region will be recognized at an on-court ceremony during the Minnesota Boys’ State Basketball Tournament in March. League officials will announce two state Award recipients – one girl and one boy from both Class A and Class AA schools – during the on-court ceremony. Each state Award recipient will receive a four-year $1,000 scholarship.</p>
<p>To see the complete story, read the January 1 issue of The Tribune in print or online.</p>
<p><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=civsci-1352867063&amp;tgt=3808&amp;q1=170881"></script></p>
<div id="civsci-1352867063"></div>
<p><img /></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.page1publications.com/2020/01/02/gmr-nominates-koebernick-and-dostal-for-triple-a-award/" data-a2a-title="GMR nominates Koebernick and Dostal for “Triple A” Award"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.page1publications.com%2F2020%2F01%2F02%2Fgmr-nominates-koebernick-and-dostal-for-triple-a-award%2F&amp;linkname=GMR%20nominates%20Koebernick%20and%20Dostal%20for%20%E2%80%9CTriple%20A%E2%80%9D%20Award" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.page1publications.com%2F2020%2F01%2F02%2Fgmr-nominates-koebernick-and-dostal-for-triple-a-award%2F&amp;linkname=GMR%20nominates%20Koebernick%20and%20Dostal%20for%20%E2%80%9CTriple%20A%E2%80%9D%20Award" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>            </div><!-- .fl-post-content -->

            
    <div class="fl-post-meta fl-post-meta-bottom"><div class="fl-post-cats-tags">Posted in <a href="https://www.page1publications.com/category/breaking-news/" rel="category tag">Breaking News</a>, <a href="https://www.page1publications.com/category/news/" rel="category tag">News</a></div></div>        <div class="fl-comments">
	
	
	
		<div id="respond">

		<h3 class="fl-comments-respond-title">Leave a Comment</h3>

		
			<form class="fl-comment-form" action="https://www.page1publications.com/wp-comments-post.php" method="post">

			
				<label for="author">Name (required)</label>
				<input type="text" name="author" class="form-control" value="" tabindex="1" aria-required='true' />
				<br />

				<label for="email">Email (will not be published) (required)</label>
				<input type="text" name="email" class="form-control" value="" tabindex="2" aria-required='true' />
				<br />

				<label for="url">Website</label>
				<input type="text" name="url" class="form-control" value="" tabindex="3" />
				<br />

			
				<label for="comment">Comment</label>
				<textarea name="comment" class="form-control" cols="60" rows="8" tabindex="4"></textarea>
				<br />

					<input name="submit" type="submit" class="btn btn-primary" tabindex="5" value="Submit Comment" />
				<input type='hidden' name='comment_post_ID' value='261842' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				
				<div class="fl-comment-form-cancel">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/02/gmr-nominates-koebernick-and-dostal-for-triple-a-award/#respond" style="display:none;">Click here to cancel reply.</a>				</div>

			</form>
			</div>
		
		
</div>

    
            <style>
                .fl-post-featured-post {
                    border-bottom: 1px solid #e6e6e6;
                    margin-bottom: 10px;
                    padding-bottom: 0px;
                    margin-left: 20px;
                }

                .fl-post-featured-image-beside .fl-post-featured-image {
                    float: left;
                    width: 120px;
                    padding-right: 5px;
                }

                .fl-clear {
                    clear: both;
                }

                h5.fl-post-featured-title {
                    margin: 0 0 10px;
                    padding: 0;
                    font-weight: bold;
                }

                .fl-post-featured-image {
                    margin-bottom: 10px;
                }

                .fl-post-featured-image img {
                    height: auto !important;
                    width: 100% !important;
                }

                .fl-post-featured-header {
                    margin-bottom: 15px;
                }

            </style>
            <div id="webads-related-posts">
                <h3>Related Posts</h3>


                
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="https://www.page1publications.com/2020/01/03/gmr-nominates-benke-and-hlucny-for-excel-award/" rel="bookmark"
                                   title="GMR nominates Benke and Hlucny for ExCEL Award">
                                    <img width="300" height="300" src="https://www.page1publications.com/wp-content/uploads/2020/01/DSC_1105toned-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="https://www.page1publications.com/2020/01/03/gmr-nominates-benke-and-hlucny-for-excel-award/" rel="bookmark"
                                   title="GMR nominates Benke and Hlucny for ExCEL Award">GMR nominates Benke and Hlucny for ExCEL Award</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date">
					January 3, 2020				</span>
                                                                    <span class="fl-sep"> | </span>
                                    <span class="fl-post-featured-comments">
					<a href="https://www.page1publications.com/2020/01/03/gmr-nominates-benke-and-hlucny-for-excel-award/#respond">No Comments »</a></span>
                                                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="https://www.page1publications.com/2020/01/03/images-from-blackout-hockey-game/" rel="bookmark"
                                   title="Images From &#8220;Blackout&#8221; hockey Game">
                                    <img width="300" height="300" src="https://www.page1publications.com/wp-content/uploads/2020/01/20200102_0684-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="https://www.page1publications.com/2020/01/03/images-from-blackout-hockey-game/" rel="bookmark"
                                   title="Images From &#8220;Blackout&#8221; hockey Game">Images From &#8220;Blackout&#8221; hockey Game</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date">
					January 3, 2020				</span>
                                                                    <span class="fl-sep"> | </span>
                                    <span class="fl-post-featured-comments">
					<a href="https://www.page1publications.com/2020/01/03/images-from-blackout-hockey-game/#respond">No Comments »</a></span>
                                                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="https://www.page1publications.com/2020/01/02/murder-update-woman-dies-of-gunshot-wound-man-held-on-murder-charge/" rel="bookmark"
                                   title="MURDER UPDATE: Woman Dies Of Gunshot Wound, Man Held On Murder Charge">
                                    <img width="300" height="300" src="https://www.page1publications.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-02-at-1.26.18-PM-300x300.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="https://www.page1publications.com/2020/01/02/murder-update-woman-dies-of-gunshot-wound-man-held-on-murder-charge/" rel="bookmark"
                                   title="MURDER UPDATE: Woman Dies Of Gunshot Wound, Man Held On Murder Charge">MURDER UPDATE: Woman Dies Of Gunshot Wound, Man Held On Murder Charge</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date">
					January 2, 2020				</span>
                                                                    <span class="fl-sep"> | </span>
                                    <span class="fl-post-featured-comments">
					<a href="https://www.page1publications.com/2020/01/02/murder-update-woman-dies-of-gunshot-wound-man-held-on-murder-charge/#respond">No Comments »</a></span>
                                                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="https://www.page1publications.com/2019/12/31/east-grand-forks-man-charged-with-trafficking-lsd/" rel="bookmark"
                                   title="East Grand Forks Man Charged With Trafficking LSD">
                                    <img width="300" height="300" src="https://www.page1publications.com/wp-content/uploads/2019/12/Screenshot-from-2019-12-31-14-05-41-300x300.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="https://www.page1publications.com/2019/12/31/east-grand-forks-man-charged-with-trafficking-lsd/" rel="bookmark"
                                   title="East Grand Forks Man Charged With Trafficking LSD">East Grand Forks Man Charged With Trafficking LSD</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date">
					December 31, 2019				</span>
                                                                    <span class="fl-sep"> | </span>
                                    <span class="fl-post-featured-comments">
					<a href="https://www.page1publications.com/2019/12/31/east-grand-forks-man-charged-with-trafficking-lsd/#respond">No Comments »</a></span>
                                                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
                    <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image"
                         itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

                                                    <div class="fl-post-featured-image">
                                <a href="https://www.page1publications.com/2019/12/26/grafton-couple-with-child-in-vehicle-facing-christmas-eve-drug-charges/" rel="bookmark"
                                   title="Grafton Couple With Child In Vehicle Facing Christmas Eve Drug Charges">
                                    <img width="300" height="300" src="https://www.page1publications.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-26-at-2.04.50-PM-300x300.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" itemprop="image" />                                </a>
                            </div>
                        
                        <div class="fl-post-featured-header">
                            <h5 class="fl-post-featured-title" itemprop="headline">
                                <a href="https://www.page1publications.com/2019/12/26/grafton-couple-with-child-in-vehicle-facing-christmas-eve-drug-charges/" rel="bookmark"
                                   title="Grafton Couple With Child In Vehicle Facing Christmas Eve Drug Charges">Grafton Couple With Child In Vehicle Facing Christmas Eve Drug Charges</a>
                            </h5>
                            <div class="fl-post-featured-meta">
														<span class="fl-post-featured-date">
					December 26, 2019				</span>
                                                                    <span class="fl-sep"> | </span>
                                    <span class="fl-post-featured-comments">
					<a href="https://www.page1publications.com/2019/12/26/grafton-couple-with-child-in-vehicle-facing-christmas-eve-drug-charges/#respond">No Comments »</a></span>
                                                            </div>
                        </div>


                        <div class="fl-clear"></div>

                    </div>


                    
            </div>
            </article>
<!-- .fl-post -->					</div>
		
		<div class="fl-sidebar fl-sidebar-right fl-sidebar-display-always col-md-3" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		<aside id="adrotate_widgets-6" class="fl-widget widget_adrotate_widgets"><div class="a-single a-22"><a onClick="ga('send','event','banner','click','INewz',1,{'nonInteraction':1});" href="https://www.page1publications.com/inewz/"><img onload="ga('send','event','banner','impression','INewz',2,{'nonInteraction':1});" src="https://www.page1publications.com/wp-content/uploads/2019/10/inewzwebad.jpg" /></a></div></aside><aside id="text-7" class="fl-widget widget_text">			<div class="textwidget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('\/6785150\/BENN\/Page1', [ 300.0 ,  250.0 ]).display();
</script></div>
		</aside><aside id="webads_displayads_widget-2" class="fl-widget widget_webads_displayads_widget"><h4 class="fl-widget-title">Our Advertisers</h4>
                <script type="text/javascript" src="https://www.iclassifiedsnetwork.com/scripts/sudoslider/js/jquery.sudoSlider.js"></script>
                <script type="text/javascript">
                    jQuery(document).ready(function () {
                        loadDisplayAds(1811, 100, 1);
                    });
                </script>

                <style>
                    #displayAds img {
                        width: 100%;
                        height: auto;
                    }

                                        #displayAdsWrapper {
                        height: 1500px;
                        overflow: hidden;
                    }
                    

                </style>

                <div id="displayAdsWrapper">
                    <div id="displayAds">
                        <ul id="displayAdsUL">
                        </ul>
                    </div>
                </div>

                <script>
                    function loadDisplayAds(memberid, count, thumbtype) {

                        if (memberid !== undefined) {
                            var memberid = String(memberid);
                            var count = String(count);
                            var thumbtype = String(thumbtype);
                            if (memberid.length == 4) {
                                jQuery.ajax({
                                    url: "https://ws.iadsnetwork.com/displayads.svc/GetDisplayAds",
                                    data: { "memberid": memberid, "count": count, "thumbtype": thumbtype },
                                    dataType: "json",
                                    type: "GET",
                                    contentType: "application/json; charset=utf-8",
                                    success: function (data) {

                                        if (data.d != null) {
                                            jQuery("#displayAdsUL").empty();
                                            var dtDisplayAd = data.d;

                                            for (i = 0; i < dtDisplayAd.length; i++) {
                                                if (typeof ga !== "undefined") {
                                                    // safe to use the function
                                                    ga('send','event','banner','impression',dtDisplayAd[i].name,2,{'nonInteraction':1});
                                                    jQuery("#displayAdsUL").append('<li style="padding-bottom: 5px;"><a onClick="ga(\'send\',\'event\',\'banner\',\'click\',\'' + dtDisplayAd[i].name + '\',1,{\'nonInteraction\':1});" href="' + dtDisplayAd[i].url + '" target="_blank"><img src="' + dtDisplayAd[i].img + '" alt=" " /></a></li>');
                                                } else {
                                                    jQuery("#displayAdsUL").append('<li style="padding-bottom: 5px;"><a href="' + dtDisplayAd[i].url + '" target="_blank"><img src="' + dtDisplayAd[i].img + '" alt=" " /></a></li>');
                                                }
                                            }
                                            setTimeout(function(){ startSlider(i) }, 1000);
                                        }
                                    },
                                    error: function (d) {
                                        //alert("Error");
                                    }
                                });
                            } else {
                                jQuery("#displayAdsWrapper").empty();
                            }
                        }
                    }

                    function startSlider(count) {
                        var isAuto = true;
                        var pauseLen = '5000';

                        jQuery("#displayAds").sudoSlider({
                            vertical: true,
                            continuous: true,
                                                        slideCount: count+1,
                            auto: isAuto,
                                                        autoHeight: false,
                                                        pause:  pauseLen,
                            prevNext: false,
                            autoWidth: true
                        });
                    }
                </script>

                </aside><aside id="adrotate_widgets-5" class="fl-widget widget_adrotate_widgets"><div class="a-single a-14"><a onClick="ga('send','event','banner','click','Page 1 Promotions',1,{'nonInteraction':1});" href="https://page1publications.espwebsite.com/" target="_blank"><img onload="ga('send','event','banner','impression','Page 1 Promotions',2,{'nonInteraction':1});" src="https://www.page1publications.com/wp-content/uploads/2017/08/new.jpg" /></a></div></aside><aside id="adrotate_widgets-2" class="fl-widget widget_adrotate_widgets"><div class="g g-1"><div class="g-dyn a-3 c-1"><a onClick="ga('send','event','banner','click','Employment',1,{'nonInteraction':1});" href="http://www.hometownemploymentnetwork.com/default.aspx?affiliateid=1119" target="_blank"><img onload="ga('send','event','banner','impression','Employment',2,{'nonInteraction':1});" src="https://www.page1publications.com/wp-content/uploads/2016/08/Jobs.png" /></a></div></div></aside><aside id="adrotate_widgets-3" class="fl-widget widget_adrotate_widgets"><div class="a-single a-10"><a onClick="ga('send','event','banner','click','Breaking News Signup',1,{'nonInteraction':1});" href="https://www.page1publications.com/breaking-news-signup/"><img onload="ga('send','event','banner','impression','Breaking News Signup',2,{'nonInteraction':1});" src="https://www.page1publications.com/wp-content/uploads/2016/04/breakingNewsHeader.png" /></a></div></aside><aside id="webads_facebook_widget-2" class="fl-widget widget_webads_facebook_widget"><h4 class="fl-widget-title">Like Us On Facebook</h4>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


        <div class="fb-page" data-href="https://www.facebook.com/Northern-Light-Region-123704497685047/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/facebook" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div>
        

        </aside><aside id="webads_facebook_widget-4" class="fl-widget widget_webads_facebook_widget">
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


        <div class="fb-page" data-href="https://www.facebook.com/North-Star-News-344310152276116/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/facebook" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div>
        

        </aside><aside id="webads_facebook_widget-3" class="fl-widget widget_webads_facebook_widget">
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


        <div class="fb-page" data-href="https://www.facebook.com/The-Exponent-East-Grand-Forks-MN-106126462791312/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/facebook" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div>
        

        </aside><aside id="webads_facebook_widget-5" class="fl-widget widget_webads_facebook_widget">
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


        <div class="fb-page" data-href="https://www.facebook.com/thetribune.greenbush.mn/?rf=146220848755581" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/facebook" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div>
        

        </aside><aside id="text-9" class="fl-widget widget_text">			<div class="textwidget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('\/6785150\/BENN\/Page1', [ 320.0 ,  50.0 ]).display();
</script></div>
		</aside><aside id="adrotate_widgets-4" class="fl-widget widget_adrotate_widgets"><div class="a-single a-4"><script type="text/javascript" data-params="jsads">
m3ads_system = "MNA";
m3ads_partnernumber = 237166;
m3ads_numberadverts = 1;
m3ads_imagewidth = 300;
m3ads_imageheight = 250;
</script>
<script type="text/javascript" src="//cdn.feed.mna.org/resources/scripts/jsAds-1.4.min.js"></script></div></aside>	</div>
		
	</div>
</div>

			
	</div><!-- .fl-page-content -->
				</div><!-- .fl-page -->
		<footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="fl-page-footer-widgets">
	<div class="fl-page-footer-widgets-container container">
		<div class="fl-page-footer-widgets-row row">
		<div class="col-sm-4 col-md-4"><aside id="nav_menu-3" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">Page 1 Publications</h4><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-228"><a href="https://www.page1publications.com/">Home</a></li>
<li id="menu-item-22319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22319"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=1b39bd64-3bf8-4219-b2d6-c49010cd5792">North Star News</a></li>
<li id="menu-item-22320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22320"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=0edf69db-7621-496a-bc5d-30c51d25f9ef">Northern Light Region</a></li>
<li id="menu-item-22321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22321"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=7e6a7f3b-d60a-4328-9883-3a86f55219b7">The Exponent</a></li>
<li id="menu-item-22322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22322"><a target="_blank" href="http://1811.newstogo.us/editionviewer/default.aspx?Publication=bfda4ff1-9fd3-4b96-bfad-af5c10439939">The Tribune</a></li>
<li id="menu-item-21800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21800"><a href="https://www.page1publications.com/about-us/">About Us</a></li>
</ul></div></aside></div><div class="col-sm-4 col-md-4"><aside id="webads_syndicated_stories_menu_widget-2" class="fl-widget widget_webads_syndicated_stories_menu_widget"><h4 class="fl-widget-title">US &#038; World News</h4> 
   
   <div><ul class="menu">
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.page1publications.com/syndicated_category/united-states/">US</a></li>
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.page1publications.com/syndicated_category/sports/">Sports</a></li>
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.page1publications.com/syndicated_category/entertainment/">Entertainment</a></li>
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.page1publications.com/syndicated_category/technology/">Technology</a></li>
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.page1publications.com/syndicated_category/political/">Politics</a></li>
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.page1publications.com/syndicated_category/world/">World</a></li>
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.page1publications.com/syndicated_category/business/">Business</a></li>
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.page1publications.com/syndicated_category/health/">Health</a></li>
   </ul></div>   
   
   </aside></div><div class="col-sm-4 col-md-4"><aside id="nav_menu-5" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">Odds &#038; Ends</h4><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="https://www.page1publications.com/crossword/">Crossword Puzzle</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.page1publications.com/event-calendar/">Event Calendar</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1473"><a href="https://www.page1publications.com/poll/">Online Poll</a></li>
</ul></div></aside></div>		</div>
	</div>
</div><!-- .fl-page-footer-widgets --><div class="fl-page-footer">
	<div class="fl-page-footer-container container">
		<div class="fl-page-footer-row row">
			<div class="col-md-12 text-center clearfix"><div class="fl-page-footer-text fl-page-footer-text-1">This website is powered by <a href="http://www.websitesfornewspapers.com" target="_blank"><i><strong>WebsitesForNewspapers.com</strong></i></a></div></div>					</div>
	</div>
</div><!-- .fl-page-footer -->	</footer>
	
	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Drop files to upload</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Maximum upload file size: 512 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/2020/01/02/gmr-nominates-koebernick-and-dostal-for-triple-a-award/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/2020/01/02/gmr-nominates-koebernick-and-dostal-for-triple-a-award/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="button-link check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Length: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						None					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Link Text</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://www.page1publications.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true">Page 1 Publications</span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"hAj1LgOG@mgSj0F!8f^IFI)F(u4odK@vApm!AvB!R$Ddl34Z&(wSL3BZD()I&dyp"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-antispam/js/zerospam.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.page1publications.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/webads-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/ecwd-frontend-event-management/js/autocomplete.js?ver=1.0.13'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/ecwd-frontend-event-management/js/jquery.datetimepicker.js?ver=1.0.13'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/ecwd-frontend-event-management/js/datepicker.js?ver=1.0.13'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwd_add_event = {"plugin_url":"https:\/\/www.page1publications.com\/wp-content\/plugins\/ecwd-frontend-event-management","text":{"add_new_event":"Add new Event","my_events":"My Events","set_event_title":"Set event title","set_event_dates":"Set event dates","privacy":"'Privacy Policy' field is required.","email_valid":"Please provide a valid email address.","email_empty":"'Email' field is required."},"scripts":["https:\/\/www.page1publications.com\/wp-content\/plugins\/ecwd-frontend-event-management\/js\/jquery.datetimepicker.js?ver=1.0.13","https:\/\/www.page1publications.com\/wp-content\/plugins\/ecwd-frontend-event-management\/js\/datepicker.js?ver=1.0.13","https:\/\/www.google.com\/recaptcha\/api.js"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/ecwd-frontend-event-management/js/scripts.js?ver=1.0.13'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/shortcode.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/wp-util.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/wp-backbone.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/media-models.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"https:\/\/www.page1publications.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/www.page1publications.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"536870912b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,ico,mp3,m4a,m4b,aac,csv,txt,css,htm,html,pdf,tar,zip,gz,gzip,rar,doc,xla,xls,xlt,xlw,docx,xlsx"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"6fa3e61726"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/plupload/wp-plupload.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.16'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/media-views.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/media-editor.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/media-audiovideo.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/event-calendar-wd/js/gmap/gmap3.js?ver=5.1.32'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/themes/bb-theme/js/jquery.throttle.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/themes/bb-theme/js/bootstrap.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-content/themes/bb-theme/js/theme.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.page1publications.com/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>